WordPress3.2共1篇

WordPress3.2即将发布之注意事项

文章来源官网wordpress.org 版本3.2,正如我们在一年前提到的一样,需要运行php5.2.4和mysql5.0才能支持该版本。所以在我们发布3.2的时候确保你运行的是php5.2.4以及mysql5.0.现在大约有4500000...
Jack0709的头像-云上爱站Jack0709前天
04915